Ergebnis 1 bis 3 von 3

Thema: Ex2007: Neu installiert und Fehler?!

  1. #1
    Neuer Benutzer
    Registriert seit
    21.05.2007
    Beiträge
    2

    Standard Ex2007: Neu installiert und Fehler?!

    Hi zusammen,

    wir haben zu Testzwecken Ex2007 jungfreulich inst. Die Dom. ist auch absolut neu. und das tolle daran ist ohne etwas gemacht zu haben, haben wir bereits die ersten Fehler: Drei Dienste lassen sich partout nicht starten:

    Ex. Transport Service
    Ex. System Attendant
    Ex. Service Host

    Könnt Ihr Euch das erklären?
    Bitte um Hilfe!

    Grüße

  2. #2
    Neuer Benutzer
    Registriert seit
    21.05.2007
    Beiträge
    2

    Standard

    hat sich erledigt....der dOMAINcontroller war offline :baby:

  3. #3
    Quoten-Depp Avatar von BeoWulf
    Registriert seit
    18.06.2003
    Beiträge
    2,805

    Standard

    tja so ist das leben :]

    die besten probleme sind die, die sich von selber lösen
    Wer Rechtschreibfehler findet, der kann se gerne behalten. Ja ich kenn Groß- und Kleinschreibung,so gehts aber einfach schneller :P

Ähnliche Themen

  1. Flash Player 9 - Installiert - aber Seiten koennen nicht angezeigt werden.
    Von kannjamalpassieren im Forum Aufbau | Topologie | Protokolle
    Antworten: 6
    Letzter Beitrag: 21.05.2007, 17:14
  2. Fehler 733 bei VPN Verbindung
    Von Hanno666 im Forum Windows Server
    Antworten: 2
    Letzter Beitrag: 23.02.2006, 11:14
  3. DNS - Fehler
    Von Frodo im Forum Windows Server
    Antworten: 1
    Letzter Beitrag: 12.09.2005, 10:41
  4. DNS Fehler
    Von j-losi im Forum Windows 95 - XP | sonstige
    Antworten: 12
    Letzter Beitrag: 16.07.2004, 16:44
  5. Languages Pack installiert?
    Von Holger im Forum Windows 95 - XP | sonstige
    Antworten: 5
    Letzter Beitrag: 09.03.2004, 11:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •