Ergebnis 1 bis 3 von 3

Thema: Grüner Stich seit Treiber Update

  1. #1
    Neuer Benutzer
    Registriert seit
    05.02.2006
    Beiträge
    2

    Standard Grüner Stich seit Treiber Update

    Hallo zusammen
    Habe ein kleines Problem mit meinen Windows Rechner
    Habe dort einen Monitor per VGA angeschlossen.
    Jetzt habe ich gestern ein Treiber Update der Nvidia Geforce 6200 gemacht und seit dem habe ich einen Grünstich im Bild.
    Habe noch einen 2 Monitor dort angeschlossen über DVI und dort ist das Bild in ordnung.

    Habe auch schon versucht ne Systemwiederhertsellung zumachen und auch andere Treiber schon ausprobiert, jedoch bleibt das Bild mit einen Grünstich.

    Weiß nicht mehr weiter hat vielleicht jemand von euch eine Idee woran das noch liegen könnte

    Mit freundlichen Gruß

    Pellkopf

  2. #2
    Unglaublich wichtig!
    Registriert seit
    08.11.2005
    Ort
    127.0.0.1
    Beiträge
    1,446

    Standard RE: Grüner Stich seit Treiber Update

    Hi und willkommen,

    hast du der Bildschirm schon an einemanderen Rechner angeschlossen? Evtl. ist der ja im Eimer.

    Schau dir mal die Pins am Stecker genauer an. Kann sein, dass da einer fehlt oder verbogen ist.
    Warum kam es zu dem Problem?
    Welche Programme sind an dem Geschehen beteiligt?
    Was ist der Wortlaut der Fehlermeldungen?
    Wie heisst Deine Distribution?
    Warten Sie auf Rückfragen der Rettungsleitstelle.

  3. #3
    Neuer Benutzer
    Registriert seit
    05.02.2006
    Beiträge
    2

    Standard

    Also die Pins sind inordnung
    Habe auch schon nen anderes Kabel dran gemacht
    Habe auch noch nen anderen Monitor angesteckt.
    Genau das Selbe bild
    Denke hat sich der VGA Port verabschiedet weil wie gesagt ist ja noch nen DVI anschluß mit dran und der Läuft wunderbar

    Gruß Pellkopf

Ähnliche Themen

  1. Wie seit Ihr auf das Forum aufmerksam geworden
    Von joneum im Forum Neuigkeiten, Hilfe & Support
    Antworten: 32
    Letzter Beitrag: 04.07.2006, 11:48
  2. Antworten: 17
    Letzter Beitrag: 08.07.2005, 18:10
  3. Seit SP2 kein Update möglich, Update Dienst ist auch weg
    Von Nops im Forum Windows 95 - XP | sonstige
    Antworten: 22
    Letzter Beitrag: 16.09.2004, 16:05
  4. Seit Radeon 9600SE TV Out Schwarz weiss
    Von madrugs im Forum Windows 95 - XP | sonstige
    Antworten: 3
    Letzter Beitrag: 06.07.2004, 17:01
  5. [Umfrage] Wie seit ihr auf das Forum aufmerksam geworden
    Von joneum im Forum Neuigkeiten, Hilfe & Support
    Antworten: 4
    Letzter Beitrag: 12.09.2003, 03:50

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •