Ergebnis 1 bis 7 von 7

Thema: W2K TS Anmelde Problem ?!

  1. #1
    Neuer Benutzer
    Registriert seit
    19.02.2005
    Beiträge
    28

    Standard W2K TS Anmelde Problem ?!

    Hallo

    Habe bei uns einen W2K TerminalServer installiert.
    Die Anwender sollen nun auf diesem TS arbeiten ... !
    Die Anwender ( User ) haben von mir eine eigene OU bekommen.
    Wenn ich mich jetzt ans Anwender an meinem TS anmelden möchte kommt dieser Fehler "Die lokale Richtlinie erlaubt es Ihnen nicht, sich interaktiv anzumelden."
    Kennt wer das Problem ? bzw wie kann ich das Problem beheben ?

    Vorab THX für eure Hilfe....

  2. #2
    Administrator Avatar von joneum
    Registriert seit
    18.06.2003
    Ort
    Essen
    Beiträge
    4,152

    Standard

    http://support.microsoft.com/default...d=kb;de;285793

    Das sollte glaube ich helfen.


    grüße
    Bitte beachten, das hier Braindumps unerwünscht sieht. Sie dazu auch hier!

  3. #3
    Neuer Benutzer
    Registriert seit
    19.02.2005
    Beiträge
    28

    Standard

    Thx jochen für die Antwort.

    Habe die Richtlinien so wie in der M$ Doku beschreiben eingerichtet aber kein Erfolg X(

    Hat noch wer / du ne Idee ?

  4. #4
    Erfahrener Benutzer
    Registriert seit
    24.09.2004
    Ort
    Allgäu
    Beiträge
    492

    Standard

    Hast Du in der Gruppenrichtlinie der Domäne die lokale Anmeldung erlaubt?

  5. #5
    Neuer Benutzer
    Registriert seit
    19.02.2005
    Beiträge
    28

    Standard

    @danitec

    nein hatte ich nicht und das war auch mein fehler....thx jetzt funktioniert es

  6. #6
    Quoten-Depp Avatar von BeoWulf
    Registriert seit
    18.06.2003
    Beiträge
    2,805

    Standard

    Kleiner Fehler grosse Auswirkung,schön das wir dir helfen konnten.
    Wer Rechtschreibfehler findet, der kann se gerne behalten. Ja ich kenn Groß- und Kleinschreibung,so gehts aber einfach schneller :P

  7. #7
    Neuer Benutzer
    Registriert seit
    19.02.2005
    Beiträge
    28

    Standard

    jup wie fast immer.... nochmals thx habe mich auch sehr über die hilfe gefreut 8)

Ähnliche Themen

  1. Nach Anmelde Bildschirm - keine Reaktion
    Von klaus.hagen im Forum Windows 95 - XP | sonstige
    Antworten: 10
    Letzter Beitrag: 14.02.2008, 06:57

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •