Ergebnis 1 bis 2 von 2

Thema: Richtlinie wird nicht auf die Rechner angewendet

  1. #1
    Neuer Benutzer
    Registriert seit
    02.09.2005
    Beiträge
    2

    Standard Richtlinie wird nicht auf die Rechner angewendet

    So wir haben folgendes Problem: Auf einem 2003 Server Edtion System haben wir ein Active Directory und dort hab ich eine separate Organisation Unit wo wir immer Computer einfügen die besondere Rechte haben wie z.b. die Erlaubnis die Netzwerkbindung zu deaktivieren/aktvieren. Diese Möglichkeit findet man unter "Benutzerkonfiguration" -> "Administrative Vorlagen" -> "Netzwerk" und dort ist der Punkt dann aufgeführt und auch als "Aktiviert" gesetzt. Woran kann das dann liegen dass die Nutzer die sich auf einem Rechner der in dieser Organisation Unit anmeldet diese Funktion nicht hat. Auch andere eingestellte Richtlinien werden in dieser Gruppe nicht übernommen. Liegt es daran dass ich das unter "Benutzerkonfiguration" eingestellt hab? Wenn ich den Benutzer in diese Gruppe einfüge kann der das allerdings auch nicht. Habt ihr ne Idee woran das liegen kann? Hab schon den Haken für "Richtlinienvererbung deaktivieren" gesetzt und es hat nicht funktioniert. Ich hab keine Ahnung was es noch sein kann.
    Auf nem Windows 2000 Server mit der gleichen Struktur funktioniert das so ohne Probleme.
    Danke im Voraus für eure Hilfe.

  2. #2
    Neuer Benutzer
    Registriert seit
    10.10.2005
    Beiträge
    1

    Standard

    Hi,
    Du solltest dabei beachten, daß die GPOs an die OU, in der Rechner oder Benutzerobjekte oder in der Hierarchie höher gelegenen Objekten zugeordnet ist. Richtlinienvererbung nach unten ist grundsätzlich ok. Solltest Du weiter unten widersprüchliche GPOs verwendet haben, können diese aber auch die weiter oben vererbten überschreiben. Grundsätzlich handhabe ich es so: OUs mit Userobjekten bekommen GPOs, die benutzerrollenbasiert sind.
    OUs mit Rechnerobjekten bekommen GPOs, maschinenbasiert sind.
    Man muss nur aufpassen, dass keine Widersprüche entstehen. GPOs werden hierarchisch betrachtet immer von oben nach unten abgearbeitet. Dass heisst, die letzte Einstellung zieht.

Ähnliche Themen

  1. Zertifikat wird nicht importiert?
    Von Justus_ch im Forum Windows Vista
    Antworten: 5
    Letzter Beitrag: 25.10.2007, 09:48
  2. Postfach wird nicht repliziert
    Von s.wiesenbacher im Forum Windows Server
    Antworten: 0
    Letzter Beitrag: 20.08.2005, 10:01
  3. Lokales Benutzerprofil wird nicht geladen
    Von Ghostbear im Forum Windows 95 - XP | sonstige
    Antworten: 8
    Letzter Beitrag: 16.08.2005, 10:02
  4. Rechner wird in Domäne nicht angezeigt
    Von poldi112 im Forum Windows Server
    Antworten: 2
    Letzter Beitrag: 27.12.2004, 17:02
  5. Batchauftrag wird bei Sicherung nicht ausgeführt
    Von bytecode1977 im Forum Windows Server
    Antworten: 4
    Letzter Beitrag: 31.01.2004, 13:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •