PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Problem WinXP + Norton AntiSpam



Steven OSeal
16.10.2004, 21:24
Hi Jungs...

Hab ein Nervendes Problem, weiß aber nicht obs dafür ne Lösung gibt.

Da ich derzeit nur einen PC habe, teilen meine Freundin und ich uns ein Rechner und nutzen jeder nen eigenen User Account.

Auf dem Rechner ist WinXP Prof. und die Norton Internet Security 2004 installiert.

Von der NIS2004 wird der Norton AntiSpam in Outlook als Add-In geladen.

Jetzt zum Problem....

Jedesmal, wenn wir den User Account wechseln und Outlook das erste mal mit dem neuen Account starten, bekommen wir die Meldung eines RunTime Errors in der C++ Umgebung und Outlook wird abgebrochen.

Beim zweiten Start läuft Outlook dann ohne Fehler... egal wie Oft ich OL dann nochmal neu starte. Der Fehler tritt definitiv nur beim ERSTEN Outlook start nach einem Account wechsel auf. Ob der Account wechsel nun im laufendem Betrieb oder mit länger Unterbrechung (abschalten bei Nacht) statt findet.... völlig Egal... immer das selbe...

Hat jemand ne Idee wie man das Lösen könnte ?

Oder zumindest, wo das Problem herkommen könnte ?

Gruß

Steven

BeoWulf
16.10.2004, 21:31
ich weiss nicht mehr wo ich das genau gelesen habe, aber das problem liegt bei der software von norton und der integration in outlook. ist die norton sw auf dem neuesten stand?

ich würde eher zu den freewareprodukten raten, da gibts ja ein paar nette und gute programme. norton hat auch die angewohnheit ressourcenfressend zu sein.